FAILED TO LOAD LIBSYSFS.SO.2.0.2


Установил MegaCLI, но при запуске выдавал ошибку:

OSSpecificInitialize: Failed to load libsysfs.so.2.0.2 Please ensure that libsfs is present in the system.
The dependent library libsysfs.so.2.0.1 not available. Please contact LSI for distribution of the package

libsysfs-devel установлен))

решилось все просто:

ln -s /lib/libsysfs.so.2 /lib/libsysfs.so.2.0.2